AndroidEvim Forum AndroidEvim Forum Facebook Fan Page Twitter Official Page MaxiGame Official Discord Channer Youtube Official Page TR Dil En Dil


  1. #1
    MaxiGamer
    rakko11 - ait Kullanıcı Resmi (Avatar)

    K. Tarihi 
    20 Nisan 2018
    Konular 
    1
    Mesajlar  
    10
    Edilen Teşekkür 
     0
     Alınan Teşekkür  :  1

    Angry Client Başlamıyor

    Sorunsuz şekilde kullandığım mbot bazı pvp serverlarda nedense başlat dediğimde başlamıyor. Ancak client çalışıyor gözüküyor görev yöneticisinde. Bunu sadece eu karakterler olan pvp serverlarda yaşadığımı fark ettim. Nasıl çözebilirim?

    - - - Güncellendi - - -

    up++++

    - - - Güncellendi - - -

    Allah aşkına bilen bir kişi yok mu koca forumda?

  2. #2
    MaxiGamer
    bellator - ait Kullanıcı Resmi (Avatar)

    K. Tarihi 
    03 Aralık 2016
    Konular 
    3
    Mesajlar  
    19
    Edilen Teşekkür 
     4
     Alınan Teşekkür  :  2

    Merhaba,
    teamwiever var mı kontrol edeyim ?

  3. #3
    MaxiGamer
    Genome - ait Kullanıcı Resmi (Avatar)

    K. Tarihi 
    12 Eylül 2009
    Nerden
    JoySro
    Konular 
    0
    Mesajlar  
    3
    Edilen Teşekkür 
     2
     Alınan Teşekkür  :  7

    Team ile kontrol edilmesi lazım

  4. #4
    MaxiGamer
    PlayerSlayer - ait Kullanıcı Resmi (Avatar)

    K. Tarihi 
    02 Haziran 2015
    Oyun
    Silkroad Online
    Konular 
    0
    Mesajlar  
    1
    Edilen Teşekkür 
     0
     Alınan Teşekkür  :  0

    benimde aynı sorun bot açılıyo giriş yapıldı yazıyo fakat client açılmıyo görev yöneticisinde sro client açık ama oyun yokkk

  5. #5
    MaxiGamer
    oyozgatli - ait Kullanıcı Resmi (Avatar)

    K. Tarihi 
    26 Nisan 2016
    Konular 
    0
    Mesajlar  
    1
    Edilen Teşekkür 
     0
     Alınan Teşekkür  :  0

    Yardımını istiyorum mümkün müdür

  6. #6
    MaxiGamer
    ozancan0658 - ait Kullanıcı Resmi (Avatar)

    K. Tarihi 
    25 Ocak 2019
    Oyun
    Silkroad
    Konular 
    0
    Mesajlar  
    5
    Edilen Teşekkür 
     1
     Alınan Teşekkür  :  1

    VEri yürütmeye koy botu birde öyle dene


Benzer Konular

  1. Vortex Sro / Client & Database / Ekran Görüntüleri Mevcut / Client Geldi
    Konuyu Açan: halilkok, Forum: SRO Hazır DB'ler.
    Cevaplar: 6
    Son Mesaj : 03 Temmuz 2018, 15:02
  2. vSRO global manager başlamıyor
    Konuyu Açan: WickedWitch, Forum: SRO Private Server Sorunlar ve Çözümleri.
    Cevaplar: 0
    Son Mesaj : 12 Nisan 2018, 06:19
  3. vSRO IIS DefaultAppPool başlamıyor
    Konuyu Açan: powner1, Forum: SRO Private Server Sorunlar ve Çözümleri.
    Cevaplar: 3
    Son Mesaj : 13 Aralık 2016, 05:40
  4. Mbot başlamıyor çözüldü
    Konuyu Açan: ghetto01, Forum: MaxiGame Arşiv.
    Cevaplar: 0
    Son Mesaj : 09 Mayıs 2014, 16:21